Build Conda package for plot.ly in R and python

I want to build a conda package for the R and python plot.ly packages.

The way to install them now is:

For python: pip install plotly

For R: install.packages("plot.ly")

Any hints?

Thanks!

Replay

Category: anaconda Time: 2016-07-29 Views: 0

Related post

iOS development

Android development

Python development

JAVA development

Development language

PHP development

Ruby development

search

Front-end development

Database

development tools

Open Platform

Javascript development

.NET development

cloud computing

server

Copyright (C) avrocks.com, All Rights Reserved.

processed in 0.173 (s). 12 q(s)