How to install old version of datastax-agent for opscenter in cassandra

when i am trying to manually install agents through yum latest version of agent is getting installed rather than the version i am currently using, how can i install the version of agent i want do i need to specify anything in datastax repo ??

I tried installing through opscenter but couldn't connect. For opscenter to be able to login into the node i had given username, password & i am pasting whole private key file (.ppk) into opscenter login credentials i am i doing it wrong ??

Replay

Category: cassandra Time: 2016-07-28 Views: 0

Related post

iOS development

Android development

Python development

JAVA development

Development language

PHP development

Ruby development

search

Front-end development

Database

development tools

Open Platform

Javascript development

.NET development

cloud computing

server

Copyright (C) avrocks.com, All Rights Reserved.

processed in 0.119 (s). 12 q(s)